<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>La moglie di Craig Wright: lui è Satoshi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocesociale.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg" /><link rel="icon" type="image/png" href="https://www.lavocesociale.it/wp-content/uploads/2019/04/f.png">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Secondo la moglie di Craig Wright, Ramona Wright, il marito sarebbe lrealmente l&#039;inventore di Bitcoin, ovvero Satoshi Nakamoto"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La moglie di Craig Wright: lui è Satoshi" />
<meta property="og:description" content="Secondo la moglie di Craig Wright, Ramona Wright, il marito sarebbe lrealmente l&#039;inventore di Bitcoin, ovvero Satoshi Nakamoto" />
<meta property="og:url" content="https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/" />
<meta property="og:site_name" content="Ultime news Criptovalute - La Voce Sociale" />
<meta property="article:tag" content="costituzione russa" />
<meta property="article:tag" content="Craig Wright" />
<meta property="article:tag" content="Ira Kleiman" />
<meta property="article:tag" content="Ramona Watts" />
<meta property="article:section" content="Bitcoin" />
<meta property="article:published_time" content="2020-07-14T15:25:30+00:00" />
<meta property="og:image" content="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg" />
<meta property="og:image:width" content="897" />
<meta property="og:image:height" content="588" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Secondo la moglie di Craig Wright, Ramona Wright, il marito sarebbe lrealmente l&#039;inventore di Bitcoin, ovvero Satoshi Nakamoto" />
<meta name="twitter:title" content="La moglie di Craig Wright: lui è Satoshi" />
<meta name="twitter:image" content="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocesociale.it/#website","url":"https://www.lavocesociale.it/","name":"Ultime news Criptovalute - La Voce Sociale","inLanguage":"it-IT","description":"Quotidiano online di crypto e fintech.","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocesociale.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg","width":897,"height":588},{"@type":"WebPage","@id":"https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/#webpage","url":"https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/","name":"La moglie di Craig Wright: lui \u00e8 Satoshi","isPartOf":{"@id":"https://www.lavocesociale.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/#primaryimage"},"datePublished":"2020-07-14T15:25:30+00:00","dateModified":"2020-07-14T15:25:30+00:00","author":{"@id":"https://www.lavocesociale.it/#/schema/person/9ac201eda9224bd0bed957008bbee0f7"},"description":"Secondo la moglie di Craig Wright, Ramona Wright, il marito sarebbe lrealmente l'inventore di Bitcoin, ovvero Satoshi Nakamoto","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/"]}]},{"@type":["Person"],"@id":"https://www.lavocesociale.it/#/schema/person/9ac201eda9224bd0bed957008bbee0f7","name":"Dario Marchetti","image":{"@type":"ImageObject","@id":"https://www.lavocesociale.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/704fc8ec2a7938c4e6612aabb04021cd?s=96&d=mm&r=g","caption":"Dario Marchetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultime news Criptovalute - La Voce Sociale &raquo; Feed" href="https://www.lavocesociale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultime news Criptovalute - La Voce Sociale &raquo; Feed dei commenti" href="https://www.lavocesociale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultime news Criptovalute - La Voce Sociale &raquo; La moglie di Craig Wright: lui è Satoshi Feed dei commenti" href="https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocesociale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lavocesociale.it is managing ads with Advanced Ads 1.17.12 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocesociale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocesociale.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-faq-schema-jquery-ui-css'  href='https://www.lavocesociale.it/wp-content/plugins/faq-schema-for-pages-and-posts//css/jquery-ui.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocesociale.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocesociale.it/wp-content/themes/Newspaper-Child/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lavocesociale.it\/wp-admin\/admin-ajax.php","nonce":"0f1c8883d9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavocesociale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocesociale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocesociale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lavocesociale.it/?p=647' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocesociale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocesociale.it%2Fla-moglie-di-craig-wright-lui-e-satoshi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocesociale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocesociale.it%2Fla-moglie-di-craig-wright-lui-e-satoshi%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocesociale.it\/wp-admin\/","wpRestNonce":"eb6856faa1","wpRestUrl":"https:\/\/www.lavocesociale.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-6201272965244852" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocesociale.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocesociale.it/bitcoin/",
                    "name": "Bitcoin"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/",
                    "name": "La moglie di Craig Wright: lui è Satoshi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2c4364;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2c4364;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2c4364;
                }
                .tdm-btn-style1 {
					background-color: #2c4364;
				}
				.tdm-btn-style2:before {
				    border-color: #2c4364;
				}
				.tdm-btn-style2 {
				    color: #2c4364;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2c4364;
                    -moz-box-shadow: 0 2px 16px #2c4364;
                    box-shadow: 0 2px 16px #2c4364;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2c4364;
                    -moz-box-shadow: 0 4px 26px #2c4364;
                    box-shadow: 0 4px 26px #2c4364;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-647 single-format-standard cookies-not-set la-moglie-di-craig-wright-lui-e-satoshi global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-alto-container"><ul id="menu-menu-alto" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-116"><a href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://www.lavocesociale.it/ethereum/">Ethereum</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.lavocesociale.it/litecoin/">Litecoin</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lavocesociale.it/ripple/">Ripple</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.lavocesociale.it/stellar-lumens/">Stellar Lumens</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.lavocesociale.it/fintech/">Fintech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocesociale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì 14 Luglio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-alto-alto" class="top-header-menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://www.lavocesociale.it">Home</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://www.lavocesociale.it/gerenza/">Redazione</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://www.lavocesociale.it/note-legali/">Disclaimer e Note Legali</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://www.lavocesociale.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://www.lavocesociale.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.lavocesociale.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.lavocesociale.it/">
                <img src="https://www.lavocesociale.it/wp-content/uploads/2020/03/lavocesociale-logo.png" alt="La Voce Sociale" title="La Voce Sociale"/>
                <span class="td-visual-hidden">Ultime news Criptovalute &#8211; La Voce Sociale</span>
            </a>
            </div>
    <div class="menu-menu-alto-container"><ul id="menu-menu-alto-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://www.lavocesociale.it/ethereum/">Ethereum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118"><a href="https://www.lavocesociale.it/litecoin/">Litecoin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://www.lavocesociale.it/ripple/">Ripple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="https://www.lavocesociale.it/stellar-lumens/">Stellar Lumens</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://www.lavocesociale.it/fintech/">Fintech</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-647" class="post-647 post type-post status-publish format-standard has-post-thumbnail hentry category-bitcoin tag-costituzione-russa tag-craig-wright tag-ira-kleiman tag-ramona-watts" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocesociale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Bitcoin" class="entry-crumb" href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La moglie di Craig Wright: lui è Satoshi</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">La moglie di Craig Wright: lui è Satoshi</h1>

                            


                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Dario Marchetti<div class="td-author-line"> - </div> </div>

                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-14T16:25:30+00:00" >Luglio 14, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-647">6</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="897" height="588" class="entry-thumb" src="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg" srcset="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg 897w, https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust-300x197.jpg 300w, https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust-768x503.jpg 768w" sizes="(max-width: 897px) 100vw, 897px" alt="" title="Craig Wright Tulip Trust"/></div>                        <p><strong>Satoshi</strong> o <a href="https://www.lavocesociale.it/john-mcafee-conosce-la-vera-identita-di-satoshi-nakamoto/">Faketoshi</a>? Ormai la saga di <strong>Craig Wright</strong> rischia di rivelarsi più appassionante di <strong>Billions</strong>, la serie televisiva sul mondo della finanza in onda in Italia su Sky Atlantic.</p>
<p>Dopo una serie di rovesci clamorosi nelle aule di tribunale, stavolta il controverso uomo d’affari australiano ha <strong>finalmente messo a segno un punto</strong>.</p>
<p>O meglio, lo ha messo a segno la moglie, per lui, il che lascia quindi qualche dubbio su quanto è effettivamente accaduto nell’ambito del procedimento derivante dalla causa intestata da <strong>Ira Kleiman</strong> contro di lui, sulla vicenda del <strong>Tulip Trust</strong>.</p>
<h2>La testimonianza della moglie di Craig Wright</h2>
<p>Se ci si attendeva molto dalla deposizione di <strong>Ramona Watts</strong>, effettivamente le aspettative non sono andate deluse.</p>
<p>La donna, infatti, di fronte ad una precisa domanda in tal senso, ha affermato che <strong>il marito le ha confessato di aver inventato il Bitcoin</strong>.</p>
<p>Per la proprietà transitiva, quindi, sarebbe lui il vero Satoshi Nakamoto, e non il Faketoshi con cui è spregiativamente indicato dal numero stuolo di detrattori che ormai da anni non manca occasione per mettere in risalto le sue clamorose imprese al contrario.</p>
<p>Come quella di cui si è reso protagonista di recente, sempre nell’ambito del procedimento, quando ha indicato alcuni indirizzi Bitcoin che dovevano dimostrare la sua reale identità.</p>
<p>Tra i quali, però, <strong>ce n’era uno utilizzato per svuotare le casse di Mt. Gox nel 2014</strong>. Un vero e proprio autogoal che Craig Wright potrebbe pagare a caro prezzo una volta terminata questa causa.</p>
<h2>Le dichiarazioni di Ramona Watts</h2>
<p>Le dichiarazioni rese da Ramona Watts hanno riempito <strong>oltre 400 pagine</strong>.</p>
<p>Andando a toccare molti argomenti di notevole importanza, a partire dai rapporti tra Craig Wright e Dave Kleiman, il fratello di Ira.</p>
<p>Secondo la donna, i due erano molto amici e avevano l&#8217;ambizione di utilizzare Bitcoin per cause molto diverse da quelle che hanno visto in seguito impiegato il token.</p>
<p>A partire dal <strong>Dark Web</strong>, la parte di Internet in cui sono portati avanti i traffici illegali di droga, armi ed esseri umani.</p>
<p>Secondo la Watts, Bitcoin era stato inventato per offrire una alternativa democratica ed efficiente al denaro tradizionale, venendo tradito da mercati come <strong>Silk Road</strong> e altri fiorenti sul Dark Web.</p>
<h2>Cosa accadrà ora?</h2>
<p>Va però sottolineato come neanche la testimonianza di Ramona Watts, che era comunque tenuta dal suo giuramento a non mentire, sia riuscita a portare un solo dato a favore del marito, dal punto di vista delle chiavi private del Tulip Trust.</p>
<p>Le quali sono il vero nodo del contendere e che, di conseguenza, <strong>continuano a rendere difficilmente sostenibile la posizione di Craig Wright</strong>.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocesociale.it%2Fla-moglie-di-craig-wright-lui-e-satoshi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+moglie+di+Craig+Wright%3A+lui+%C3%A8+Satoshi&url=https%3A%2F%2Fwww.lavocesociale.it%2Fla-moglie-di-craig-wright-lui-e-satoshi%2F&via=Ultime+news+Criptovalute+-+La+Voce+Sociale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+moglie+di+Craig+Wright%3A+lui+%C3%A8+Satoshi %0A%0A https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/&text=La+moglie+di+Craig+Wright%3A+lui+%C3%A8+Satoshi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lavocesociale.it/interessante-parere-del-secret-service-sulle-criptovalute/">Interessante parere del Secret Service sulle criptovalute</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">Dario Marchetti</span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dario Marchetti"></span><meta itemprop="datePublished" content="2020-07-14T16:25:30+00:00"><meta itemprop="dateModified" content="2020-07-14T16:25:30+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocesociale.it/wp-content/uploads/2020/03/lavocesociale-logo.png"></span><meta itemprop="name" content="Ultime news Criptovalute - La Voce Sociale"></span><meta itemprop="headline " content="La moglie di Craig Wright: lui è Satoshi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocesociale.it/wp-content/uploads/2020/07/Craig-Wright-Tulip-Trust.jpg"><meta itemprop="width" content="897"><meta itemprop="height" content="588"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f0e0cee054e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f0e0cee054e0" ><script>var block_td_uid_2_5f0e0cee054e0 = new tdBlock();
block_td_uid_2_5f0e0cee054e0.id = "td_uid_2_5f0e0cee054e0";
block_td_uid_2_5f0e0cee054e0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f0e0cee054e0_rand","td_column_number":3,"live_filter_cur_post_id":647,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f0e0cee054e0_rand","tdc_css_class_style":"td_uid_2_5f0e0cee054e0_rand_style"}';
block_td_uid_2_5f0e0cee054e0.td_column_number = "3";
block_td_uid_2_5f0e0cee054e0.block_type = "td_block_related_posts";
block_td_uid_2_5f0e0cee054e0.post_count = "3";
block_td_uid_2_5f0e0cee054e0.found_posts = "80";
block_td_uid_2_5f0e0cee054e0.header_color = "";
block_td_uid_2_5f0e0cee054e0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f0e0cee054e0.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_2_5f0e0cee054e0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f0e0cee0a341" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f0e0cee054e0" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_2_5f0e0cee054e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocesociale.it/con-liberty-x-bitcoin-puo-essere-acquistato-in-20-punti-vendita-usa/" rel="bookmark" class="td-image-wrap" title="Con Liberty X Bitcoin può essere acquistato in 20 punti vendita USA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Con Liberty X Bitcoin può essere acquistato in 20 punti vendita USA" data-type="image_tag" data-img-url="https://www.lavocesociale.it/wp-content/uploads/2020/06/bitcoin-atm-218x150.jpg" data-img-retina-url="https://www.lavocesociale.it/wp-content/uploads/2020/06/bitcoin-atm-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavocesociale.it/con-liberty-x-bitcoin-puo-essere-acquistato-in-20-punti-vendita-usa/" rel="bookmark" title="Con Liberty X Bitcoin può essere acquistato in 20 punti vendita USA">Con Liberty X Bitcoin può essere acquistato in 20 punti vendita USA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocesociale.it/uno-studio-dimostra-i-vantaggi-di-avere-bitcoin-in-portafoglio/" rel="bookmark" class="td-image-wrap" title="Uno studio dimostra i vantaggi di avere Bitcoin in portafoglio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Uno studio dimostra i vantaggi di avere Bitcoin in portafoglio" data-type="image_tag" data-img-url="https://www.lavocesociale.it/wp-content/uploads/2020/06/Bitcoin-3-218x150.jpg" data-img-retina-url="https://www.lavocesociale.it/wp-content/uploads/2020/06/Bitcoin-3-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavocesociale.it/uno-studio-dimostra-i-vantaggi-di-avere-bitcoin-in-portafoglio/" rel="bookmark" title="Uno studio dimostra i vantaggi di avere Bitcoin in portafoglio">Uno studio dimostra i vantaggi di avere Bitcoin in portafoglio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocesociale.it/nuovo-record-storico-di-wallet-contenenti-almeno-01-bitcoin/" rel="bookmark" class="td-image-wrap" title="Nuovo record storico di wallet contenenti almeno 0,1 Bitcoin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuovo record storico di wallet contenenti almeno 0,1 Bitcoin" data-type="image_tag" data-img-url="https://www.lavocesociale.it/wp-content/uploads/2020/06/bitcoins-wallet-218x150.jpg" data-img-retina-url="https://www.lavocesociale.it/wp-content/uploads/2020/06/bitcoins-wallet-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavocesociale.it/nuovo-record-storico-di-wallet-contenenti-almeno-01-bitcoin/" rel="bookmark" title="Nuovo record storico di wallet contenenti almeno 0,1 Bitcoin">Nuovo record storico di wallet contenenti almeno 0,1 Bitcoin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0e0cee054e0" data-td_block_id="td_uid_2_5f0e0cee054e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f0e0cee054e0" data-td_block_id="td_uid_2_5f0e0cee054e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.lavocesociale.it/la-moglie-di-craig-wright-lui-e-satoshi/" aria-current="page">La moglie di Craig Wright: lui è Satoshi</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/interessante-parere-del-secret-service-sulle-criptovalute/">Interessante parere del Secret Service sulle criptovalute</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/dogecoin-aumenta-il-proprio-valore-nellordine-del-18-in-poche-ore/">Dogecoin aumenta il proprio valore nell’ordine del 18% in poche ore</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/ora-anche-il-giappone-pensa-ad-una-sua-cdbc/">Ora anche il Giappone pensa ad una sua CDBC</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/il-cto-di-ripple-contestato-dalla-comunita-dei-criptofans/">Il CTO di Ripple contestato dalla comunità dei criptofans</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Categorie</span></h4><div class="textwidget custom-html-widget"><ul>
<li><a href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.lavocesociale.it/bitcoin-cash/">Bitcoin Cash</a></li>
<li><a href="https://www.lavocesociale.it/blockchain/">Blockchain</a></li>
<li><a href="https://www.lavocesociale.it/economia-finanza/">Economia e Finanza</a></li>
<li><a href="https://www.lavocesociale.it/ethereum/">Ethereum</a></li>
<li><a href="https://www.lavocesociale.it/fintech/">Fintech</a></li>
<li><a href="https://www.lavocesociale.it/iota/">IOTA</a></li>
<li><a href="https://www.lavocesociale.it/monero/">Monero</a></li>
<li><a href="https://www.lavocesociale.it/ripple/">Ripple</a></li>
<li><a href="https://www.lavocesociale.it/steem/">Steem</a></li>
<li><a href="https://www.lavocesociale.it/stellar-lumens/">Stellar Lumens</a></li>
<li><a href="https://www.lavocesociale.it/tezos/">Tezos</a></li>
<li><a href="https://www.lavocesociale.it/tron/">Tron</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>About Us</span></h4><div class="textwidget custom-html-widget"><p>Tutte le news sui principali eventi:</p>
<ul>
<li><a href="https://www.lavocesociale.it/investire-bitcoin/">Investire Bitcoin
</a></li>
<li><a href="https://www.lavocesociale.it/investire-ethereum/">Investire in Ethereum</a></li>
<li><a href="https://www.lavocesociale.it/investire-litecoin/">Investire Litecoin</a></li>
<li><a href="https://www.lavocesociale.it/investire-stellar/">Investire Stellar Lumens </a></li>
<li><a href="https://www.lavocesociale.it/investire-monero/">Investire Monero </a></li>
<li><a href="https://www.lavocesociale.it/investire-cardano/">Investire Cardano </a></li>
<li>Ripple</li>
<li>AltCoin in generale</li>
<li>Blockchain</li>
<li>Fintech</li>
<li>Economia e Finanza</li>
<li>Investimenti</li>
<li>Risparmio</li>
</ul></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocesociale.it/"><img src="https://www.lavocesociale.it/wp-content/uploads/2020/03/lavocesociale-logo-w.png" alt="La Voce Sociale" title="La Voce Sociale"/></a></div><div class="footer-text-wrap"><a href="https://www.lavocesociale.it/">Home</a> -
<a href="https://www.lavocesociale.it/gerenza/">Redazione</a> -
<a href="https://www.lavocesociale.it/note-legali/">Disclaimer e Note legali</a> -
<a href="https://www.lavocesociale.it/cookie-policy/">Cookie Policy e Privacy Policy</a> -
<a href="https://www.lavocesociale.it/contatti/">Contatti</a> -
<a href="https://www.lavocesociale.it/sitemap.xml">Sitemap</a>
<br /><br />
LA VOCE SOCIALE - QUOTIDIANO DI NOTIZIE DI TRADING LIBERO E INDIPENDENTE<br /><br />LAVOCESOCIALE.IT E’ UN PRODOTTO DI MJ WEB STUDIO LTD - NUMERO UNIVOCO DI ISCRIZIONE DELLA DITTA PRESSO LA COMPANIES HOUSE 07534155 - VAT NUMBER GB 337390588.</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    RIPRODUZIONE RISERVATA DEI CONTENUTI © COPYRIGHT 2020 LAVOCESOCIALE.IT                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f0e0cee11c0c
    -->

    <script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-content/plugins/faq-schema-for-pages-and-posts//js/frontend.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193741-83"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193741-83');
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lavocesociale.it/wp-content/themes/Newspaper-Child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lavocesociale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie, anche di terze parti, per inviarti servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. In fondo al sito c'è sempre un link all'informativa estesa. Cliccando sull'apposito tasto acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.lavocesociale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f0e0cee1229f"></textarea>
						<div id="td_live_css_uid_1_5f0e0cee1229f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f0e0cee1229f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f0e0cee1229f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>