<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Anche il Paris Saint Germain si aggiunge a Sorare</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocesociale.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg" /><link rel="icon" type="image/png" href="https://www.lavocesociale.it/wp-content/uploads/2019/04/f.png">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anche il Paris Saint Germain si aggiunge a Sorare" />
<meta property="og:description" content="Sorare è un gioco fantasy di calcio basato su Ethereum il quale sta calamitando grande interesse nel mondo del football. Come dimostra l’accordo raggiunto con il Paris Saint Germain, club francese militante in Ligue 1 e recente protagonista della finale di Champions League, in cui è stato sconfitto dal Bayern Monaco con il punteggio di &hellip;" />
<meta property="og:url" content="https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/" />
<meta property="og:site_name" content="Ultime news Criptovalute - La Voce Sociale" />
<meta property="article:tag" content="Paris Saint Germain" />
<meta property="article:tag" content="Sorare" />
<meta property="article:section" content="Blockchain" />
<meta property="article:published_time" content="2020-09-29T10:12:20+00:00" />
<meta property="og:image" content="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sorare è un gioco fantasy di calcio basato su Ethereum il quale sta calamitando grande interesse nel mondo del football. Come dimostra l’accordo raggiunto con il Paris Saint Germain, club francese militante in Ligue 1 e recente protagonista della finale di Champions League, in cui è stato sconfitto dal Bayern Monaco con il punteggio di [&hellip;]" />
<meta name="twitter:title" content="Anche il Paris Saint Germain si aggiunge a Sorare" />
<meta name="twitter:image" content="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lavocesociale.it/#website","url":"https://www.lavocesociale.it/","name":"Ultime news Criptovalute - La Voce Sociale","inLanguage":"it-IT","description":"Quotidiano online di crypto e fintech.","potentialAction":[{"@type":"SearchAction","target":"https://www.lavocesociale.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg","width":800,"height":532},{"@type":"WebPage","@id":"https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/#webpage","url":"https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/","name":"Anche il Paris Saint Germain si aggiunge a Sorare","isPartOf":{"@id":"https://www.lavocesociale.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/#primaryimage"},"datePublished":"2020-09-29T10:12:20+00:00","dateModified":"2020-09-29T10:12:20+00:00","author":{"@id":"https://www.lavocesociale.it/#/schema/person/9ac201eda9224bd0bed957008bbee0f7"},"potentialAction":[{"@type":"ReadAction","target":["https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/"]}]},{"@type":["Person"],"@id":"https://www.lavocesociale.it/#/schema/person/9ac201eda9224bd0bed957008bbee0f7","name":"Dario Marchetti","image":{"@type":"ImageObject","@id":"https://www.lavocesociale.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/704fc8ec2a7938c4e6612aabb04021cd?s=96&d=mm&r=g","caption":"Dario Marchetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultime news Criptovalute - La Voce Sociale &raquo; Feed" href="https://www.lavocesociale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultime news Criptovalute - La Voce Sociale &raquo; Feed dei commenti" href="https://www.lavocesociale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultime news Criptovalute - La Voce Sociale &raquo; Anche il Paris Saint Germain si aggiunge a Sorare Feed dei commenti" href="https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocesociale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lavocesociale.it is managing ads with Advanced Ads 1.17.12 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocesociale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lavocesociale.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-faq-schema-jquery-ui-css'  href='https://www.lavocesociale.it/wp-content/plugins/faq-schema-for-pages-and-posts//css/jquery-ui.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocesociale.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocesociale.it/wp-content/themes/Newspaper-Child/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lavocesociale.it\/wp-admin\/admin-ajax.php","nonce":"84d08a4e96","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavocesociale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocesociale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocesociale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lavocesociale.it/?p=730' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocesociale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocesociale.it%2Fanche-il-paris-saint-germain-si-aggiunge-a-sorare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocesociale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocesociale.it%2Fanche-il-paris-saint-germain-si-aggiunge-a-sorare%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocesociale.it\/wp-admin\/","wpRestNonce":"8c52d0dac9","wpRestUrl":"https:\/\/www.lavocesociale.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-6201272965244852" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocesociale.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocesociale.it/blockchain/",
                    "name": "Blockchain"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/",
                    "name": "Anche il Paris Saint Germain si aggiunge a Sorare"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #2c4364;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #2c4364;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2c4364;
                }
                .tdm-btn-style1 {
					background-color: #2c4364;
				}
				.tdm-btn-style2:before {
				    border-color: #2c4364;
				}
				.tdm-btn-style2 {
				    color: #2c4364;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2c4364;
                    -moz-box-shadow: 0 2px 16px #2c4364;
                    box-shadow: 0 2px 16px #2c4364;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2c4364;
                    -moz-box-shadow: 0 4px 26px #2c4364;
                    box-shadow: 0 4px 26px #2c4364;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-730 single-format-standard cookies-not-set anche-il-paris-saint-germain-si-aggiunge-a-sorare global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-alto-container"><ul id="menu-menu-alto" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-116"><a href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://www.lavocesociale.it/ethereum/">Ethereum</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.lavocesociale.it/litecoin/">Litecoin</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.lavocesociale.it/ripple/">Ripple</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.lavocesociale.it/stellar-lumens/">Stellar Lumens</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.lavocesociale.it/fintech/">Fintech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocesociale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì 29 Settembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-alto-alto" class="top-header-menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://www.lavocesociale.it">Home</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="https://www.lavocesociale.it/gerenza/">Redazione</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="https://www.lavocesociale.it/note-legali/">Disclaimer e Note Legali</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://www.lavocesociale.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="https://www.lavocesociale.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.lavocesociale.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.lavocesociale.it/">
                <img src="https://www.lavocesociale.it/wp-content/uploads/2020/03/lavocesociale-logo.png" alt="La Voce Sociale" title="La Voce Sociale"/>
                <span class="td-visual-hidden">Ultime news Criptovalute &#8211; La Voce Sociale</span>
            </a>
            </div>
    <div class="menu-menu-alto-container"><ul id="menu-menu-alto-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://www.lavocesociale.it/ethereum/">Ethereum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118"><a href="https://www.lavocesociale.it/litecoin/">Litecoin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://www.lavocesociale.it/ripple/">Ripple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="https://www.lavocesociale.it/stellar-lumens/">Stellar Lumens</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://www.lavocesociale.it/fintech/">Fintech</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-730" class="post-730 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain tag-paris-saint-germain tag-sorare" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocesociale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Blockchain" class="entry-crumb" href="https://www.lavocesociale.it/blockchain/">Blockchain</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anche il Paris Saint Germain si aggiunge a Sorare</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Anche il Paris Saint Germain si aggiunge a Sorare</h1>

                                                            <p class="td-post-sub-title">Si tratta di un grande colpo per il gioco basato su blockchain</p>
                            


                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Dario Marchetti<div class="td-author-line"> - </div> </div>

                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:12:20+00:00" >Settembre 29, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-730">4</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="800" height="532" class="entry-thumb" src="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg" srcset="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg 800w, https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain-300x200.jpg 300w, https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="FBL-EUR-C1-LEIPZIG-PSG"/><figcaption class="wp-caption-text">Paris Saint-Germain's Spanish defender Juan Bernat (R) celebrates with his teammates after scores his team's third goal during the UEFA Champions League semi-final football match between Leipzig and Paris Saint-Germain at the Luz stadium in Lisbon on August 18, 2020. (Photo by Manu Fernandez / POOL / AFP)</figcaption></figure></div>                        <p><strong>Sorare</strong> è un gioco fantasy di calcio basato su <strong>Ethereum</strong> il quale sta calamitando grande interesse nel mondo del football.</p>
<p>Come dimostra l’accordo raggiunto con il <strong>Paris Saint Germain</strong>, club francese militante in Ligue 1 e <strong>recente protagonista della finale di Champions League</strong>, in cui è stato sconfitto dal Bayern Monaco con il punteggio di 1-0.</p>
<p>Il sodalizio transalpino, uno dei più potenti e danarosi a livello globale, è il <strong>centesimo club calcistico a firmare un accordo di questo genere</strong>.</p>
<h2>Cosa prevede l’accordo tra Sorare e Paris Saint Germain</h2>
<p>L’accordo siglato dal Paris Saint Germain prevede la <strong>tokenizzazione</strong> e il rilascio in qualità di carte da gioco <strong>delle stelle più note del team, a partire da Neymar e Kylian Mbappè</strong>.</p>
<p>Gli utenti potranno quindi acquistare le carte, collezionarle, scambiarle e utilizzare al fine di formare le proprio squadre fantasy da utilizzare nelle sfide contro gli altri giocatori di Sorare.</p>
<p>Ai giocatori attuali si potranno poi aggiungere alcune stelle del recente passato, a partire da quel <strong>David Beckham</strong> che ha indossato la casacca del club capitolino nel corso del 2013.</p>
<h2>Un vero colpo per Sorare</h2>
<p>L’accordo con il Paris Saint Germain rappresenta <strong>un vero e proprio colpaccio, in termini di immagine, per Sorare</strong>.</p>
<p>Il club francese, infatti, gode dell’apporto di oltre 80 milioni di supporters dislocati in ogni parte del globo e di un interesse molto elevato da parte degli appassionati di football in generale.</p>
<p>Un bacino di utenza che rappresenta di conseguenza un vero valore aggiunto per Sorare, come del resto sottolineato da <strong>Nicolas Julia</strong>, CEO dell’azienda.</p>
<h2>Prossima tappa: gli States</h2>
<p>Un altro colpo nella strategia espansiva di Sorare è poi rappresentato dal <strong>lancio ufficiale del gioco negli Stati Uniti</strong>, ove comunque era già possibile giocare da parte degli utenti locali.</p>
<p>L’azienda ha peraltro fatto sapere che proprio gli States rappresentano il <strong>secondo mercato per il gioco</strong>, in considerazione degli utenti collezionati e della quantità media di tempo che essi trascorrono quotidianamente su di esso.</p>
<p>Proprio per questo motivo l’azienda ha già deciso di cercare nuovi club partner, dopo aver provveduto alla firma di un <strong>accordo con la Major League Soccer Players Association</strong> nel mese di giugno.</p>
<p>Per capire meglio la portata dell’accordo, occorre sottolineare come nel Paese nord-americano esista una base formata da <strong>ben 60 milioni di giocatori di fantasy sport</strong>.</p>
<p>Cui si vanno ad aggiungere una miriade di collezionisti di figurine sportive, pronti quindi a sposare la proposta di Sorare.</p>
<p>I quali potrebbero presto aggiungersi alla comunità di appassionati che si è radunata intorno al gioco, regalandogli indici di crescita, mese dopo mese, pari al <strong>52%</strong>.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocesociale.it%2Fanche-il-paris-saint-germain-si-aggiunge-a-sorare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anche+il+Paris+Saint+Germain+si+aggiunge+a+Sorare&url=https%3A%2F%2Fwww.lavocesociale.it%2Fanche-il-paris-saint-germain-si-aggiunge-a-sorare%2F&via=Ultime+news+Criptovalute+-+La+Voce+Sociale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anche+il+Paris+Saint+Germain+si+aggiunge+a+Sorare %0A%0A https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/&text=Anche+il+Paris+Saint+Germain+si+aggiunge+a+Sorare">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lavocesociale.it/cbdc-almeno-tre-paesi-potrebbero-vararle-entro-il-2030/">CBDC, almeno tre Paesi potrebbero vararle entro il 2030</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn">Dario Marchetti</span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dario Marchetti"></span><meta itemprop="datePublished" content="2020-09-29T11:12:20+00:00"><meta itemprop="dateModified" content="2020-09-29T11:12:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocesociale.it/wp-content/uploads/2020/03/lavocesociale-logo.png"></span><meta itemprop="name" content="Ultime news Criptovalute - La Voce Sociale"></span><meta itemprop="headline " content="Anche il Paris Saint Germain si aggiunge a Sorare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocesociale.it/wp-content/uploads/2020/09/Paris-Saint-Germain.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f7341b59e3bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f7341b59e3bf" ><script>var block_td_uid_2_5f7341b59e3bf = new tdBlock();
block_td_uid_2_5f7341b59e3bf.id = "td_uid_2_5f7341b59e3bf";
block_td_uid_2_5f7341b59e3bf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f7341b59e3bf_rand","td_column_number":3,"live_filter_cur_post_id":730,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f7341b59e3bf_rand","tdc_css_class_style":"td_uid_2_5f7341b59e3bf_rand_style"}';
block_td_uid_2_5f7341b59e3bf.td_column_number = "3";
block_td_uid_2_5f7341b59e3bf.block_type = "td_block_related_posts";
block_td_uid_2_5f7341b59e3bf.post_count = "3";
block_td_uid_2_5f7341b59e3bf.found_posts = "29";
block_td_uid_2_5f7341b59e3bf.header_color = "";
block_td_uid_2_5f7341b59e3bf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7341b59e3bf.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_2_5f7341b59e3bf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f7341b5a0337" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f7341b59e3bf" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_2_5f7341b59e3bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocesociale.it/cbdc-almeno-tre-paesi-potrebbero-vararle-entro-il-2030/" rel="bookmark" class="td-image-wrap" title="CBDC, almeno tre Paesi potrebbero vararle entro il 2030"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CBDC, almeno tre Paesi potrebbero vararle entro il 2030" data-type="image_tag" data-img-url="https://www.lavocesociale.it/wp-content/uploads/2020/09/cbdc-218x150.jpg" data-img-retina-url="https://www.lavocesociale.it/wp-content/uploads/2020/09/cbdc-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavocesociale.it/cbdc-almeno-tre-paesi-potrebbero-vararle-entro-il-2030/" rel="bookmark" title="CBDC, almeno tre Paesi potrebbero vararle entro il 2030">CBDC, almeno tre Paesi potrebbero vararle entro il 2030</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocesociale.it/yuan-digitale-la-cina-accelera-ancora/" rel="bookmark" class="td-image-wrap" title="Yuan digitale, la Cina accelera ancora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Yuan digitale, la Cina accelera ancora" data-type="image_tag" data-img-url="https://www.lavocesociale.it/wp-content/uploads/2020/09/yuan-digitale-218x150.jpg" data-img-retina-url="https://www.lavocesociale.it/wp-content/uploads/2020/09/yuan-digitale-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavocesociale.it/yuan-digitale-la-cina-accelera-ancora/" rel="bookmark" title="Yuan digitale, la Cina accelera ancora">Yuan digitale, la Cina accelera ancora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocesociale.it/sushiswap-la-risposta-di-uniswap-alla-sua-avanzata/" rel="bookmark" class="td-image-wrap" title="SushiSwap, la risposta di Uniswap alla sua avanzata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SushiSwap, la risposta di Uniswap alla sua avanzata" data-type="image_tag" data-img-url="https://www.lavocesociale.it/wp-content/uploads/2020/09/Uniswap-218x150.jpg" data-img-retina-url="https://www.lavocesociale.it/wp-content/uploads/2020/09/Uniswap-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lavocesociale.it/sushiswap-la-risposta-di-uniswap-alla-sua-avanzata/" rel="bookmark" title="SushiSwap, la risposta di Uniswap alla sua avanzata">SushiSwap, la risposta di Uniswap alla sua avanzata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7341b59e3bf" data-td_block_id="td_uid_2_5f7341b59e3bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7341b59e3bf" data-td_block_id="td_uid_2_5f7341b59e3bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.lavocesociale.it/anche-il-paris-saint-germain-si-aggiunge-a-sorare/" aria-current="page">Anche il Paris Saint Germain si aggiunge a Sorare</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/cbdc-almeno-tre-paesi-potrebbero-vararle-entro-il-2030/">CBDC, almeno tre Paesi potrebbero vararle entro il 2030</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/yuan-digitale-la-cina-accelera-ancora/">Yuan digitale, la Cina accelera ancora</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/sushiswap-la-risposta-di-uniswap-alla-sua-avanzata/">SushiSwap, la risposta di Uniswap alla sua avanzata</a>
									</li>
											<li>
					<a href="https://www.lavocesociale.it/brock-pierce-dovra-rispondere-ad-una-class-action-contro-block-one/">Brock Pierce dovrà rispondere ad una class action contro Block.one</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Categorie</span></h4><div class="textwidget custom-html-widget"><ul>
<li><a href="https://www.lavocesociale.it/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.lavocesociale.it/bitcoin-cash/">Bitcoin Cash</a></li>
<li><a href="https://www.lavocesociale.it/blockchain/">Blockchain</a></li>
<li><a href="https://www.lavocesociale.it/economia-finanza/">Economia e Finanza</a></li>
<li><a href="https://www.lavocesociale.it/ethereum/">Ethereum</a></li>
<li><a href="https://www.lavocesociale.it/fintech/">Fintech</a></li>
<li><a href="https://www.lavocesociale.it/iota/">IOTA</a></li>
<li><a href="https://www.lavocesociale.it/monero/">Monero</a></li>
<li><a href="https://www.lavocesociale.it/ripple/">Ripple</a></li>
<li><a href="https://www.lavocesociale.it/steem/">Steem</a></li>
<li><a href="https://www.lavocesociale.it/stellar-lumens/">Stellar Lumens</a></li>
<li><a href="https://www.lavocesociale.it/tezos/">Tezos</a></li>
<li><a href="https://www.lavocesociale.it/tron/">Tron</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>About Us</span></h4><div class="textwidget custom-html-widget"><p>Tutte le news sui principali eventi:</p>
<ul>
<li><a href="https://www.lavocesociale.it/investire-bitcoin/">Investire Bitcoin
</a></li>
<li><a href="https://www.lavocesociale.it/investire-ethereum/">Investire in Ethereum</a></li>
<li><a href="https://www.lavocesociale.it/investire-litecoin/">Investire Litecoin</a></li>
<li><a href="https://www.lavocesociale.it/investire-stellar/">Investire Stellar Lumens </a></li>
<li><a href="https://www.lavocesociale.it/investire-monero/">Investire Monero </a></li>
<li><a href="https://www.lavocesociale.it/investire-cardano/">Investire Cardano </a></li>
<li>Ripple</li>
<li>AltCoin in generale</li>
<li>Blockchain</li>
<li>Fintech</li>
<li>Economia e Finanza</li>
<li>Investimenti</li>
<li>Risparmio</li>
</ul></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocesociale.it/"><img src="https://www.lavocesociale.it/wp-content/uploads/2020/03/lavocesociale-logo-w.png" alt="La Voce Sociale" title="La Voce Sociale"/></a></div><div class="footer-text-wrap"><a href="https://www.lavocesociale.it/">Home</a> -
<a href="https://www.lavocesociale.it/gerenza/">Redazione</a> -
<a href="https://www.lavocesociale.it/note-legali/">Disclaimer e Note legali</a> -
<a href="https://www.lavocesociale.it/cookie-policy/">Cookie Policy e Privacy Policy</a> -
<a href="https://www.lavocesociale.it/contatti/">Contatti</a> -
<a href="https://www.lavocesociale.it/sitemap.xml">Sitemap</a>
<br /><br />
LA VOCE SOCIALE - QUOTIDIANO DI NOTIZIE DI TRADING LIBERO E INDIPENDENTE<br /><br />LAVOCESOCIALE.IT E’ UN PRODOTTO DI MJ WEB STUDIO LTD - NUMERO UNIVOCO DI ISCRIZIONE DELLA DITTA PRESSO LA COMPANIES HOUSE 07534155 - VAT NUMBER GB 337390588.</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    RIPRODUZIONE RISERVATA DEI CONTENUTI © COPYRIGHT 2020 LAVOCESOCIALE.IT                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f7341b5a4799
    -->

    <script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-content/plugins/faq-schema-for-pages-and-posts//js/frontend.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lavocesociale.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193741-83"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193741-83');
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lavocesociale.it/wp-content/themes/Newspaper-Child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lavocesociale.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie, anche di terze parti, per inviarti servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. In fondo al sito c'è sempre un link all'informativa estesa. Cliccando sull'apposito tasto acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.lavocesociale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f7341b5a4c8a"></textarea>
						<div id="td_live_css_uid_1_5f7341b5a4c8a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f7341b5a4c8a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f7341b5a4c8a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>